Seite 1 von 1

Neu Installation

BeitragVerfasst: 03.02.2016 11:02
von x-mc-x
Hallo Gemeinde,

möchte meine Zenega 101 CI neu Installieren da keine Videos mehr abgespielt werden können.
Installiert ist Debvision CR3 beta4
Ist es überhaupt noch möglich ne Installation zu machen damit diese wieder so läuft wie zu alten zeiten :D , da die meisten Seiten für update usw. nicht mehr erreichbar sind.

Oder hat jemand für mich ein komplettes image mit allen scripts usw. das ich bei mir Installieren könnte.

Danke für eure Hilfestellung im voraus

Re: Neu Installation

BeitragVerfasst: 07.02.2016 02:43
von daDent
Hallo,
ich kann dir zwar nicht konkret helfen, aber wenn es einer kann, dann ist es naicheben, schreib ihm mal ne PN oder Mail(falls möglich).

daDent.

Re: Neu Installation

BeitragVerfasst: 08.02.2016 18:11
von x-mc-x
Danke, werde ich bei Gelegenheit machen
bin gerade dabei das zenslack 0.6 zum laufen zu bringen

Re: Neu Installation

BeitragVerfasst: 14.05.2016 19:37
von x-mc-x
Hallo @ll,

nun habe ich doch wieder die Debvision CR3 beta4 auf meine zenega Installiert und es läuft soweit alles gut.
VDR habe ich deinstalliert, da ich keine TV-Card drinne habe.

Jetzt habe ich noch ein problem wo ich nicht mehr weiter komme.

Meine zenega schaltet sich ständig nach ca. 4 Std. ab.
habe das Forum schon durchstöbert, finde aber nix passendes wo ich was ändern muß, damit die zenega sich nicht mehr abschaltet.
kann mir hierbei jemand helfen wo ich was ändern muß !

Re: Neu Installation

BeitragVerfasst: 16.05.2016 12:07
von daDent