S100 schaltet sich sporadisch ab

Fragen und Antworten zur Hardware der T-Online S100

S100 schaltet sich sporadisch ab

Beitragvon newnoise » 20.10.2010 16:37

Hallo,

meine S100 die ich vor ca. 3 Wochen oder so frisch mit Debvision CR3B4 aufgesetzt habe zeigt seit ein paar Tagen ein seltsames Problem:
Gelegentlich fährt sie einfach von selbst herunter. Einfach so. Sie stürzt dann nicht ab oder so, sondern fährt, teilweise ohne das ich auch nur im Raum war, einfach runter.

Ehrlich gesagt habe ich keine Ahnung wonach ich in den Logs oder so schauen soll, vielleicht habt ihr ja eine Idee?

Danke!
noise
newnoise
Professional
 
Beiträge: 100
Registriert: 31.05.2009 16:40

Re: S100 schaltet sich sporadisch ab

Beitragvon naicheben » 20.10.2010 23:04

Vielleicht ein Shutdown vom localen VDR?
Wenns von MMS kommt, lösche mal in der /etc/mms/Config das shutdown_script
Benutzeravatar
naicheben
Professional
 
Beiträge: 3519
Registriert: 07.09.2005 15:28
Wohnort: Leck Nordfriesland

Re: S100 schaltet sich sporadisch ab

Beitragvon karazze » 22.01.2011 22:38

Ich habe das selbe Problem.

Nur ich habe keine Ahnung wo ich was in welcher Config ändern muss das der Fehler nicht mehr kommt...
karazze
Newbie
 
Beiträge: 2
Registriert: 18.09.2009 21:59

Re: S100 schaltet sich sporadisch ab

Beitragvon karazze » 23.01.2011 00:03

naicheben hat geschrieben:Vielleicht ein Shutdown vom localen VDR?
Wenns von MMS kommt, lösche mal in der /etc/mms/Config das shutdown_script



Könnte es nicht auch in der Config an der Idle_Time liegen?
karazze
Newbie
 
Beiträge: 2
Registriert: 18.09.2009 21:59

Re: S100 schaltet sich sporadisch ab

Beitragvon naicheben » 23.01.2011 14:49

Ja, ich glaube das heißt so im VDR. Sollte auf 300 oder 180 stehen, egal, versuche da mal eine 0
dann sollte das vorbei sein.
Benutzeravatar
naicheben
Professional
 
Beiträge: 3519
Registriert: 07.09.2005 15:28
Wohnort: Leck Nordfriesland


Zurück zu Hardware

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron