test

Just for testing

Beitragvon ronja.schmid » 30.08.2006 21:47

33
Benutzeravatar
ronja.schmid
Professional
 
Beiträge: 1889
Registriert: 07.09.2005 14:35
Wohnort: Oberfranken

Beitragvon tom68 » 31.08.2006 09:06

so einen 340er Volvo hatte ich auch mal!
tom68
Advanced Member
 
Beiträge: 59
Registriert: 19.02.2006 12:41

Beitragvon ronja.schmid » 31.08.2006 09:21

wenn du wieder einen wilst der hat erst 18000km runter nachweislich nur leider fuhr der vorbesitzer nach gehöhr *G*

ronja
Benutzeravatar
ronja.schmid
Professional
 
Beiträge: 1889
Registriert: 07.09.2005 14:35
Wohnort: Oberfranken

Beitragvon Lizard » 07.02.2007 01:07

Problem Bildanhang <_<
Bild
Live long and prosper!
Frank
-----------------------------
1 x S100 mit Kondensator-Mod, HDD Toshiba 40GB (2,5"), Zenslack 1.0 rc35, HIPRO 120W-Netzteil, Skystar2
1 x S100 mit Kondensator-Mod, HDD 20GB (2,5"), Zenslack 0.62
1 x S100 mit Kondensator-Mod, HIPRO 120W-Netzteil, 2GB DOM , RocketRaid 454, 4x Samsung HD400LD mit Openfiler als Raid5-NAS
Lizard
Professional
 
Beiträge: 512
Registriert: 01.05.2006 19:11
Wohnort: Germany

Beitragvon Mediaman2000 » 15.02.2007 09:16

Warum klappt das mit den Bildern auf einmal nicht mehr?
In meiner Signatur wirds noch angezeigt, aber wenn ich in Posts welche einfügen will, siehts so aus wie beim letzen Post hier...
Mediaman2000
Professional
 
Beiträge: 186
Registriert: 01.06.2006 16:04
Wohnort: Nordhorn

Beitragvon ronja.schmid » 15.02.2007 10:12

Bild
Benutzeravatar
ronja.schmid
Professional
 
Beiträge: 1889
Registriert: 07.09.2005 14:35
Wohnort: Oberfranken

Beitragvon Lizard » 15.02.2007 19:15

Ich habe es schon <a href='http://forum.zenega-user.de/index.php?act=ST&f=1&t=4079' target='_blank'>hier</a> rein gepostet, bis jetzt noch keine Reaktion.
Live long and prosper!
Frank
-----------------------------
1 x S100 mit Kondensator-Mod, HDD Toshiba 40GB (2,5"), Zenslack 1.0 rc35, HIPRO 120W-Netzteil, Skystar2
1 x S100 mit Kondensator-Mod, HDD 20GB (2,5"), Zenslack 0.62
1 x S100 mit Kondensator-Mod, HIPRO 120W-Netzteil, 2GB DOM , RocketRaid 454, 4x Samsung HD400LD mit Openfiler als Raid5-NAS
Lizard
Professional
 
Beiträge: 512
Registriert: 01.05.2006 19:11
Wohnort: Germany


Zurück zu Test

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron